John The Ripper 1.6.1

pts/john-the-ripper-1.6.1 - 24 March 2018 - Disable the configure native-tests to avoid some odd AVX-related build errors being reported on Linux systems

downloads.xml:

install.sh:

install_windows.sh:

results-definition.xml:

test-definition.xml: