VP8 libvpx Encoding 1.3.0

pts/vpxenc-1.3.0 - 04 January 2017 - Update against upstream vpxenc 1.6 upstream plus GCC6 compatibility fix reported by Victor

downloads.xml:

install.sh:

results-definition.xml:

test-definition.xml: